Plogger

Uruchom _install.php aby zainstalować galerię. Jeżeli aktualizujesz galerię wybierz _upgrade.php.